GTALua 1.1.0 para GTA 5


GTALua 1.1.0 para GTA 5. Este plugin es necesario para iniciar y utilizar una secuencia de comandos mod basado en LUA.

El plug-in, usted necesitará:
- Script Gancho V;
- Asi Loader V.

La biblioteca de la descarga GTALua 1.1.0 para GTA 5, siga los enlaces de esta página.
Sólo tiene que instalar el contenido del archivo en la carpeta con el juego Grand Theft Auto V.

Tradukita servo "Yandex.Tradukado"

Publicado: slavaska
 2015-04-29 22:29:02
Autor Freakyy
Plataforma de Gaming PC
ASI Loader V requiere Asi Loader V
Script Hook V requiere Script Hook V

 Vistas: 1106
 Descargas: 73

Mods similares

Añadir comentario

No muy bien proporcionado autor? Los errores en la descripción mod? Póngase en contacto con nosotros, amigo!
Añadir un comentario
  • GTA San Andreas
  • GTA 4
  • GTA Vice City
  • GTA 5
  • Top usuarios
    234.9
    127.7
    59.8
    33.4
    4.
    678534
    33.3
    22.0
    6.
    KINOman
    17.7
    17.6
    8.
    and52
    17.2