ASI Loader for GTA IV 1.0.7.0-EN 1.0.0.0


ASI Loader para GTA 4 con la versión 1.0.0.0 de 1.0.7.0 at.
Conocido por trabajar con parche 1.0.7.0 en inglés EN: parche para GTA 4 1.0.7.0 at
(C) Ruso séptima parche 1.0.6.1 para GTA 4 no funciona.
Tiene que empezar ASI.

Publicado:
 
Autor Alexander Blade

 Vistas: 7.5k
 Descargas: 2.1k